RubyGems Navigation menu

hornetseye-hypercomplex 1.0.1

This Ruby extension implements hypercomplex elements for arrays of type Hornetseye::MultiArray.

Versions:

  1. 1.0.1 - September 30, 2013 (17 KB)

Development Dependencies:

Authors:

  • Jan Wedekind

Owners:

6ef9aa6aad6b3a0251d6872bc4c5bdae

Sha 256 checksum:

9e93cd0120d2e5f6bc141457bde98b0cb66faf46458357519ae7d065c3a1a7bc

Total downloads 711

For this version 711

Required Ruby Version: None

Licenses:

GPL-3+

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: