RubyGems Navigation menu

http_headers-utils 0.2.0

Utility belt for the HttpHeader libraries

Versions:

  1. 0.2.0 - February 16, 2019 (11.5 KB)
  2. 0.1.1 - February 15, 2019 (11.5 KB)
  3. 0.1.0 - February 15, 2019 (11 KB)

Development Dependencies (3):

  • bundler ~> 2.0
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Derk-Jan Karrenbeld

    SHA 256 checksum:

    1c9956155150f49cf5aa295c3c13a09a2c167dfe077d9ef66e6ad5613ac0b69d

    Total downloads 4,780

    For this version 2,521

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: