RubyGems Navigation menu

httparty-concern 0.1.0

Allows HTTParty to work better with ActiveSupport::Concern.

Versions:

  1. 0.1.0 - May 10, 2012 (5 KB)

Development Dependencies:

Authors:

  • Mario Uher

Owners:

Bfebccc59723611143fb10ade1d361e8

Sha 256 checksum:

d5b0b0a5eaf93c9bcffec0838dd64254eeecd4c69bfce5b4d53e4350c8c40079

Total downloads 2,314

For this version 2,314

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: