RubyGems Navigation menu

httparty-enterprise-edition 0.13.1.1

This is actually just httparty, with that stupid post-install message removed. You should probably just use the real one and maybe complain at https://github.com/jnunemaker/httparty/pull/139

Versions:

  1. 0.13.1.1 - June 29, 2014 (71 KB)
  2. 0.13.1 - June 29, 2014 (71 KB)

Runtime Dependencies (2):

Owners:

Authors:

  • John Nunemaker, Sandro Turriate, Lucas Parry

SHA 256 checksum:

916a632f72bb1e01745e274e6cc18f9c1b66729d804c8cf04e3a97efe939cb44

Total downloads 2,917

For this version 1,721

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: