RubyGems Navigation menu

hubcap 1.2.1

Create a hub for your server configuration. Use it with Capistrano, Puppet and others.

Versions:

  1. 1.2.1 - December 10, 2014 (20 KB)
  2. 1.1.0 - August 28, 2014 (20 KB)
  3. 1.0.0 - June 13, 2013 (19 KB)
  4. 0.0.6 - October 31, 2012 (18.5 KB)
  5. 0.0.5 - September 30, 2012 (18 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Joseph Pearson

Owners:

Dba7eb74aae18f1045ac33579736949b

Sha 256 checksum:

515fdbfc9fd2e38a91a01ed70804df72735090e87877f2d66de032446879510c

Total downloads 8,645

For this version 301

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: