RubyGems Navigation menu

hukd 1.1.3

API Wrapper for HotUKDeals (HUKD)

Versions:

  1. 1.1.3 - July 07, 2012 (7 KB)
  2. 1.1.2 - July 07, 2012 (7 KB)
  3. 1.1.1 - July 07, 2012 (7 KB)
  4. 1.1.0 - July 07, 2012 (7 KB)
  5. 1.0.0 - July 05, 2012 (7 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • rspec ~> 2.6
  • Owners:

    Authors:

    • Cube Websites

    SHA 256 checksum:

    176eb92b0b80cc05827adf3a05ce29372be2b787c3a3ef50724cf6f36e632c15

    Total downloads 10,959

    For this version 2,793

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: