RubyGems Navigation menu

Reverse dependencies for hyper-operation 0.99.6