RubyGems Navigation menu

hyperb 0.7.1

The Hyper.sh Ruby Gem

Versions:

  1. 0.7.1 - December 16, 2017 (35 KB)
  2. 0.7.0 - September 27, 2017 (35 KB)
  3. 0.6.0 - September 10, 2017 (34.5 KB)
  4. 0.5.0 - August 30, 2017 (31 KB)
  5. 0.4.1 - August 22, 2017 (30 KB)
Show all versions (10 total)

Runtime Dependencies (1):

  • http ~> 2.0
  • Development Dependencies (7):

  • bundler ~> 1.8
  • pry ~> 0.10.4
  • pry-byebug >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • simplecov ~> 0.9
  • webmock >= 3.0.1, ~> 3.0
  • Owners:

    Authors:

    • drish

    SHA 256 checksum:

    23717f9fa1a4c282cd5cdfee6e85641480fc08f996e0ea298f58aa358788f48d

    Total downloads 13,899

    For this version 1,154

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2

    Links: