RubyGems.org

hyperfeed

0.0.5

An adapter to plug feeds content on hypermedia engines

installgem install hyperfeed
Authors

Guilherme Kato

2,170 total downloads 469 for this version
Owners

0766b5dfd08ee2f2e18927b27b25da22

Gemfile
gem 'hyperfeed', '~> 0.0.5'
Versions
  1. 0.0.5 May 29, 2013 (187 KB)
  2. 0.0.4 May 29, 2013 (187 KB)
  3. 0.0.3 May 16, 2013 (187 KB)
  4. 0.0.2 May 13, 2013 (187 KB)
  5. 0.0.1 April 5, 2013 (6.5 KB)
Development Dependencies
  1. fakeweb >= 0
  2. rspec >= 0