RubyGems Navigation menu

hyperkit 1.2.0

Hyperkit is a flat API wrapper for LXD, the next-generation hypervisor

Versions:

  1. 1.2.0 - March 06, 2018 (37.5 KB)
  2. 1.1.0 - December 22, 2016 (37.5 KB)
  3. 1.0.2 - April 19, 2016 (37 KB)
  4. 1.0.0 - April 15, 2016 (36 KB)

Runtime Dependencies (2):

Development Dependencies (1):

Owners:

Authors:

  • Jeff Shantz

SHA 256 checksum:

877b36081602dfd95f38b4ea8a68446e006fa2086c0b2393bb9bab7d1f3f22fc

Total downloads 6,431

For this version 1,952

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: