RubyGems Navigation menu

i18n-active_record 0.1.0

I18n ActiveRecord backend. Allows to store translations in a database using ActiveRecord, e.g. for providing a web-interface for managing translations.

Versions:

  1. 0.1.0 - March 17, 2016 (10.5 KB)
  2. 0.0.2 - December 26, 2010 (10.5 KB)
  3. 0.0.1 - December 6, 2010 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Sven Fuchs

Owners:

402602a60e500e85f2f5dc1ff3648ecb5e083b9550b21448a93a5ce4f2f5251e

SHA 256 checksum:

28898cdaa63fb7eebca869a7c889995022824102b32656a49e85de92db874c08

Total downloads 34,525

For this version 1,155

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: