RubyGems.org

make translating with rails i18n fun again

installgem install i18n_screwdriver
Authors

Tobias Miesel, Corin Langosch

21,642 total downloads 299 for this version
Owners

82890582bc10ffebe1ae4c7127effa01Dd8df73909670f329c1599fcb0737cbe

Licenses

MIT

Gemfile
gem 'i18n_screwdriver', '~> 5.0'
Versions
  1. 5.0 December 20, 2013 (10 KB)
  2. 4.0.1 November 5, 2013 (9.5 KB)
  3. 4.0.0 September 2, 2013 (9 KB)
  4. 3.0.1 August 20, 2013 (9.5 KB)
  5. 3.0.0 February 6, 2013 (8.5 KB)
Show all versions (24 total)
Runtime Dependencies
  1. rails >= 3.0.0
Development Dependencies
  1. rspec >= 0