RubyGems.org

ie6_fixer

0.5.1

A Ruby on Rails gem with some Javascript en CSS hacks to fix some problems in IE6. Also allows you to easily show an 'outdated browser' warning to IE6 users.

installgem install ie6_fixer
Authors

Robin Brouwer

1,655 total downloads 1,655 for this version
Owners

330f04130ff6ef318cef329d8dff1064

Gemfile
gem 'ie6_fixer', '~> 0.5.1'
Versions
  1. 0.5.1 February 1, 2011 (51.5 KB)