RubyGems.org

if-vlad

0.0.1

Our deployment specific vlad recipes. We use them, perhaps they're useful for you too?

installgem install if-vlad
Authors

Sam Aaron, Sjoerd Andringa

1,454 total downloads 1,454 for this version
Owners

858b3e3b5d26d7a8652da042f86c5c80

Gemfile
gem 'if-vlad', '~> 0.0.1'
Versions
  1. 0.0.1 November 4, 2009 (7 KB)
Runtime Dependencies
  1. vlad >= 2.0.0