RubyGems Navigation menu

ifttt-twitter 2.1.1

A Ruby wrapper for the Twitter API.

Versions:

  1. 2.1.1 - January 15, 2013 (471 KB)

Runtime Dependencies (4):

Development Dependencies (7):

Owners:

Authors:

  • John Nunemaker, Wynn Netherland, Erik Michaels-Ober, Steve Richert

SHA 256 checksum:

126e27e4fc5be625296a4a7591ce7f1ead808c4adbd3539cefea27ccd4f1b24b

Total downloads 3,753

For this version 3,753

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: