RubyGems Navigation menu

illformed_requirement 0.0.1

This gem has a gemspec that causes the dreaded 'Illformed requirement' error.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - September 16, 2011 (4 KB)

Runtime Dependencies (1):

active_record = 3.1.0

Owners:

Authors:

  • Andre Arko

SHA 256 checksum:

38409f4e2eb095576310a8c1070ee555b96d25b965595e0e07fb1c269f04f6b9

Total downloads 4,420

For this version 4,420

Licenses:

N/A

Required Ruby Version: None

Links: