RubyGems Navigation menu

imap_guard 1.2.0

A guard for your IMAP server

Versions:

  1. 1.2.0 - January 20, 2019 (13 KB)
  2. 1.0.0 - May 15, 2015 (13 KB)
  3. 0.0.4 - January 03, 2014 (12.5 KB)
  4. 0.0.3 - April 04, 2013 (11 KB)
  5. 0.0.2 - March 24, 2013 (9.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • mail >= 2.5.3
  • term-ansicolor >= 1.2.2
  • Development Dependencies (8):

    Owners:

    Authors:

    • Cédric Félizard

    SHA 256 checksum:

    141433d5baa04709b4ee35a45295d43628689010ef8a69a71d62d806690a32fc

    Total downloads 8,185

    For this version 422

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: