RubyGems Navigation menu

implicit_rendering 0.1.3

Adjust default template names used for implicit rendering in Rails controllers

Versions:

  1. 0.1.3 - January 14, 2022 (11 KB)
  2. 0.1.2 - January 14, 2022 (10.5 KB)
  3. 0.1.1 - January 13, 2022 (10.5 KB)
Show all versions (4 total)

Runtime Dependencies (3):

Development Dependencies (7):

Owners:

Pushed by:

Authors:

  • Alexander Pauly

SHA 256 checksum:

40bccd44ea4885e65b4cb68432088b06487fc28666cd67b609ec86893264a1a8

Total downloads 3,121

For this version 2,324

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6

Links: