RubyGems Navigation menu

infogram-ruby 0.1.0

Ruby library for Infogr.am

Versions:

  1. 0.1.0 - January 29, 2015 (8 KB)
  2. 0.0.6 - January 28, 2015 (8 KB)
  3. 0.0.5 - January 15, 2015 (8 KB)
  4. 0.0.4 - January 15, 2015 (7.5 KB)
  5. 0.0.3 - December 28, 2014 (8.5 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Development Dependencies (2):

Authors:

  • Maksim Berjoza

Owners:

SHA 256 checksum:

3aa22c046ee1169077a2e14eca9183b9fa6366bbb9f10d9daea44f2c8df40064

Total downloads 7,301

For this version 1,413

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: