RubyGems Navigation menu

infrataster-plugin-ftp 0.0.3

FTP Plugin for Infrataster.

Versions:

  1. 0.0.3 - October 19, 2018 (12 KB)
  2. 0.0.2 - October 19, 2018 (12 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Yohei Kawahara

    SHA 256 checksum:

    af3f973ec78be634704101964caa82c5602931f67c5655c22803dba813e8db5a

    Total downloads 1,041

    For this version 650

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: