RubyGems Navigation menu

instagramjs-rails 0.3.1

A ruby gem that uses the Rails asset pipeline to include the Instagram.js plugin by Giovanni Cappellotto.

Versions:

  1. 0.3.1 - August 05, 2014 (6.5 KB)
  2. 0.3.0.2 - October 24, 2013 (6.5 KB)
  3. 0.3.0.1 - September 04, 2013 (6.5 KB)
  4. 0.3.0 - September 03, 2013 (6 KB)

Runtime Dependencies (1):

  • railties >= 3.1
  • Owners:

    Authors:

    • Ilya Bodrov

    SHA 256 checksum:

    33b2db75cab49d8ec554ae0d76f98653c2bf93cf6334bd843b111d90adfe88b4

    Total downloads 9,788

    For this version 4,334

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: