RubyGems Navigation menu

install_flash 1.0.5

This library is called install_flash

Versions:

  1. 1.0.5 - February 6, 2017 (6 KB)
  2. 1.0.3 - April 1, 2016 (6 KB)
  3. 1.0.2 - May 22, 2015 (6 KB)
  4. 1.0.1 - December 22, 2014 (6 KB)
  5. 1.0.0 - March 7, 2014 (5 KB)

Runtime Dependencies (2):

Authors:

  • Robert A. Heiler

Owners:

A14d1bca90d7ebeda50dca99aab381b9

SHA 256 checksum:

713a91181830e097fb58b835e4004b8292a1d78fa7d14f4f9ce8eb28a9ab6b4f

Total downloads 3,219

For this version 189

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-2.0

Required Ruby Version: >= 2.4.0

Required Rubygems Version: >= 2.6.9

Links: