RubyGems Navigation menu

interactor-rails 2.0.1

Interactor Rails provides Rails support for the Interactor gem.

Versions:

  1. 2.0.1 - September 8, 2014 (8 KB)
  2. 2.0.0 - September 8, 2014 (8 KB)
  3. 1.0.1 - August 19, 2013 (8 KB)
  4. 1.0.0 - August 17, 2013 (8 KB)

Development Dependencies:

Authors:

  • Collective Idea

Owners:

0887991a8846577a6aa85433d6ab3ea2

Sha 256 checksum:

8c30ee4b0f1336a7f73a5f9981b55aeb167f0667c61c9f2b1c48be5c78f5d66d

Total downloads 34,379

For this version 11,073

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: