RubyGems Navigation menu

interactor_with_steroids 1.1.2

Interactor provides a common interface for performing complex user interactions.

Versions:

  1. 1.1.2 - January 13, 2022 (19 KB)
  2. 1.1.1 - January 13, 2022 (19 KB)
  3. 1.1.0 - January 13, 2022 (19 KB)
  4. 1.0.0 - January 11, 2022 (19 KB)
  5. 0.0.1 - January 09, 2022 (19 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Owners:

Pushed by:

Authors:

  • Collective Idea/Sorare Team

SHA 256 checksum:

2b78c30a66209b2ac8c5e4450b5ec07407b67f869b9b71a1658470bd29bb36df

Total downloads 4,162

For this version 2,147

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: