RubyGems Navigation menu

intercity_express 1.0.0

A collection of helpful utilities for Rails projects.

Versions:

  1. 1.0.0 - August 15, 2015 (6 KB)

Runtime Dependencies (3):

  • funkify ~> 0.0
  • rails >= 4.2.0
  • redcarpet ~> 3.3
  • Development Dependencies (5):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec ~> 3.3.0
  • rubocop ~> 0.33.0
  • simplecov ~> 0.10.0
  • Owners:

    Authors:

    • Tim Riley

    SHA 256 checksum:

    ed78007aeda582006a2a635c4fa34dacd739ef9eecd646dd72ffc32696052ee1

    Total downloads 1,985

    For this version 1,985

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: