RubyGems Navigation menu

intercom 2.4.4

Intercom (https://www.intercom.io) is a customer relationship management and messaging tool for web app owners. This library wraps the api provided by Intercom. See http://docs.intercom.io/api for more details.

Versions:

  1. 2.4.4 - January 19, 2015 (160 KB)
  2. 2.4.3 - December 29, 2014 (160 KB)
  3. 2.4.2 - November 12, 2014 (160 KB)
  4. 2.4.1 - October 28, 2014 (160 KB)
  5. 2.4.0 - October 28, 2014 (159 KB)
Show all versions (57 total)

Runtime Dependencies:

Authors:

  • Ben McRedmond, Ciaran Lee, Darragh Curran, Jeff Gardner, Kyle Daigle, Declan McGrath, Jamie Osler, Bob Long

Owners:

0aa65214a955050e6b5ac5ce8307c7dc2e3939e9967f2468e491a44549e21eda53f45a1671b1fe582da3401937a979a1A6523978bf7b19325a0585211877150cB296ec3f02f4a40b574ac3528cb299ac25bd0e8d27fd8ef312b3b26f66671759236f65f8e3becd7ecd30c14bfe14d4415087f20f93d975670c1e7f44e3147fc8

Sha 256 checksum:

4500ccf8149a83b5f4e31a010df2c84a3d620822e335879715295211325e630d

Total downloads 178,812

For this version 11,775

Show all versions (57 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: