RubyGems Navigation menu

intercom-app 0.2.6

This gem helps you to get started with your Intercom app

Versions:

  1. 0.2.6 - November 21, 2016 (211 KB)
  2. 0.2.5 - October 27, 2016 (210 KB)
  3. 0.2.4 - October 19, 2016 (180 KB)
  4. 0.2.3 - October 13, 2016 (181 KB)
  5. 0.2.2 - October 11, 2016 (16.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (6):

  • bundler ~> 1.12
  • byebug ~> 9.0
  • mocha ~> 1.1
  • rails ~> 4.2
  • rake ~> 10.0
  • sqlite3 ~> 1.3
  • Owners:

    Authors:

    • Kevin Antoine

    SHA 256 checksum:

    fff17c2dae1501ae98b11e79cd5b51d029bda9dbeb9254ed75e6173236b85629

    Total downloads 13,781

    For this version 1,778

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2.2

    Links: