RubyGems Navigation menu

interfax19 0.2.3

A ruby wrapper for the interfax webservice (SOAP). Just like the Interfax gem, except this one is 1.9-compatible.

Versions:

  1. 0.2.3 - May 6, 2012 (11.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jon Canady

Owners:

9a45082056ded462905aa0382900a9e4

Sha 256 checksum:

a2fc5df9642cb728f6a76c61a7a31f61f3f86a19b7d13f31122f66beb6ca66c3

Total downloads 1,090

For this version 1,090

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: