RubyGems Navigation menu

interpolique 0.0.1

Interpolique uses base64 encoding and decoding to clarify the usually fuzzy line between data and code in webapps.

Versions:

  1. 0.0.1 - February 7, 2012 (12 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Benson Kalhar

Owners:

453ee9213b4ca3c2b0d848aeebeaee04

Sha 256 checksum:

3f51c046c2a22d188db3947eed89d6cded605df877af115730ccdb431aa27784

Total downloads 1,300

For this version 1,300

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: