RubyGems Navigation menu

intrusion 0.1.5

Expand your objects with blockable feature. Useful for handling failed login attempts and security exceptions indicating hacking attempts.

Versions:

  1. 0.1.5 - November 30, 2014 (4.5 KB)
  2. 0.1.4 - July 17, 2012 (3 KB)
  3. 0.1.3 - December 29, 2010 (7.5 KB)
  4. 0.1.1 - December 29, 2010 (7.5 KB)
  5. 0.1.0 - December 29, 2010 (7.5 KB)
Show all versions (6 total)

Authors:

  • Simon Wepfer

Owners:

Cb98880451c149a1ea3ac0fc1f3096d9

Sha 256 checksum:

6d093a6a58256d90a1a866815acc5d70140f42cbbbecdd41b00ba9434b0126c7

Total downloads 6,232

For this version 358

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: