RubyGems Navigation menu

invalid_json_error_middleware 0.0.2

Rails rack middleware to catch JSON parse errors

Versions:

  1. 0.0.2 - June 20, 2019 (6 KB)
Show all versions (2 total)

Runtime Dependencies (1):

  • json >= 0
  • Development Dependencies (2):

    Owners:

    Authors:

    • Ihor Voloshyn

    SHA 256 checksum:

    66c1c59ff0aa03e4f34faa2d201885173ccc77f991cfcefc0fe37544db5e6491

    Total downloads 1,415

    For this version 1,411

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: