RubyGems Navigation menu

invoicexpress 0.1.10

Simple wrapper for invoicexpress.com API

Versions:

  1. 0.1.10 - December 7, 2016 (28.5 KB)
  2. 0.1.9.1 - March 4, 2016 (28.5 KB)
  3. 0.1.9 - December 4, 2015 (28 KB)
  4. 0.1.8 - August 9, 2015 (27.5 KB)
  5. 0.1.2 - February 23, 2015 (28.5 KB)
Show all versions (7 total)

Development Dependencies (1):

Authors:

  • Think Orange

Owners:

C135b12042d40ebbbcb3fd15a3c841f2

SHA 256 checksum:

4ffeda3bd49b72c12ebaf4c2eca7fccf7cb89c146a9c9392a2c8a07c90cc10cd

Total downloads 5,452

For this version 150

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: