RubyGems.org

io_tools

0.2.5

Extracted modules from the Posterous Blog Importer. Used for conforming RSS Feeds or results from one API to another.

installgem install io_tools
Authors

Christopher Burnett

5,013 total downloads 1,309 for this version
Owners

Bbae56dedb7ef0a5c219065a033859ea

Gemfile
gem 'io_tools', '~> 0.2.5'
Versions
  1. 0.2.5 August 27, 2010 (19.5 KB)
  2. 0.2.3 August 18, 2010 (20 KB)
  3. 0.2.2 August 18, 2010 (20 KB)
  4. 0.2.1 August 18, 2010 (20 KB)
Development Dependencies
  1. mocha >= 0
  2. rspec >= 1.2.9