RubyGems Navigation menu

ipgeobase_mongoid 1.0.0

IPGeoBase.ru for mongoid 3/4

Versions:

  1. 1.0.0 - August 14, 2013 (8.5 KB)
  2. 0.0.1 - September 19, 2012 (6 KB)

Runtime Dependencies (1):

  • mongoid < 5.0, >= 3.0
  • Development Dependencies (2):

  • bundler >= 1.0.21
  • rspec >= 2.14.0
  • Owners:

    Authors:

    • GlebTv

    SHA 256 checksum:

    a32886f0d11afcb176aa1e254acfb855d589068b033001f6cc4244ed11df48ff

    Total downloads 4,279

    For this version 2,291

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.9.2

    Links: