RubyGems Navigation menu

isbm_adaptor 1.0.1

ISBM Adaptor provides a Ruby API for the OpenO&M ws-ISBM specification

Versions:

  1. 1.0.1 - February 9, 2015 (15.5 KB)
  2. 1.0.0 - October 27, 2014 (15.5 KB)
  3. 1.0.rc8.7 - April 14, 2014 (15 KB)
  4. 1.0.rc8.6 - September 9, 2013 (13.5 KB)
  5. 1.0.rc8.5 - July 31, 2013 (10.5 KB)

Authors:

  • Assetricity

Owners:

Bfb3560c288aaf9a464666ef8a88342c

Sha 256 checksum:

cffc37d0e7d90f5e7e645e427b222b8444429ec200a0ff9cdef2881a265a5dc3

Total downloads 931

For this version 163

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: