RubyGems Navigation menu

itamae-plugin-recipe-nodebrew 0.1.1

Itamae Recipe 'nodebrew'

Versions:

  1. 0.1.1 - February 01, 2016 (9.5 KB)
  2. 0.1.0 - September 18, 2015 (9.5 KB)

Runtime Dependencies (1):

  • itamae ~> 1.2
  • Development Dependencies (3):

  • bundler ~> 1.10.5
  • rake ~> 10.4.2
  • serverspec ~> 2.3.1
  • Owners:

    Authors:

    • toihrk

    SHA 256 checksum:

    1d3efa0b9b206c5f75483d8977a11abeaf24e6e73b9ab4048571f97fd7fc0d3c

    Total downloads 16,381

    For this version 14,388

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: