RubyGems Navigation menu

itamae-plugin-recipe-postgresql 0.0.1

itamae recipe for postgresql installation

Versions:

  1. 0.0.1 - May 22, 2019 (10.5 KB)

Runtime Dependencies (1):

itamae ~> 1.10, >= 1.10.2

Development Dependencies (2):

bundler ~> 1.17
rake ~> 10.0

Owners:

Authors:

  • y-matsuda

SHA 256 checksum:

2ec34d98a70a219cc851c2d8aeab83f723504061e4571602a5630797822b33e0

Total downloads 2,585

For this version 2,585

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: