RubyGems Navigation menu

ivapi 1.2.0

Gem which helps to communicate with http://www.iv.lt API.

Versions:

  1. 1.2.0 - November 30, 2016 (18 KB)
  2. 1.1.8 - April 16, 2016 (17.5 KB)
  3. 1.1.7 - October 13, 2015 (17.5 KB)
  4. 1.1.6 - April 22, 2015 (17.5 KB)
  5. 1.1.5 - November 20, 2014 (17 KB)
Show all versions (17 total)

Development Dependencies (2):

Requirements:

Interneto Vizija allow to use API only on them servers.

Authors:

  • Justas Palumickas

Owners:

6d5c3a1354b53442fe342b2189e76a7a

SHA 256 checksum:

ea2f0108aa39be36f2a833e4f6c6b48a867ce02fcee524beeffbf90181521a99

Total downloads 14,871

For this version 143

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: