RubyGems Navigation menu

jackowayed-rufus-tokyo 0.1.13.2

ruby-ffi based lib to access Tokyo Cabinet and Tyrant

Versions:

  1. 0.1.13.2 - May 16, 2009 (33.5 KB)
  2. 0.1.13.1 - May 16, 2009 (6.5 KB)
  3. 0.1.13 - May 16, 2009 (6.5 KB)

Runtime Dependencies:

Requirements:

ffi

Authors:

  • John Mettraux

Sha 256 checksum:

81a23fd3bbc0c98b1cd4df648eb7f4c92e0a9ee22e26c85bdd068ab1b19fc9ef

Total downloads 1,173

For this version 414

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: