RubyGems Navigation menu

jekyll-autoprefixer 1.0.1

Autoprefixer integration for Jekyll

Versions:

  1. 1.0.1 - November 29, 2016 (6.5 KB)
  2. 1.0.0 - April 16, 2016 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Vincent Wochnik

Owners:

254c2542087d37e71b162fc76ae5efa8

SHA 256 checksum:

c708dd42d927dc44960418f68632552ecf0d6937104c1a3bc8e40ab3fe3cf057

Total downloads 13,450

For this version 11,853

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: