RubyGems Navigation menu

jekyll-bootstrap-starter 0.0.1

A Jekyll theme that uses the latest Bootstrap and standard grid

Versions:

  1. 0.0.1 - February 26, 2020 (58 KB)

Runtime Dependencies (1):

  • jekyll ~> 4.0
  • Development Dependencies (2):

  • bundler ~> 1.16
  • rake ~> 12.0
  • Owners:

    Pushed by:

    Authors:

    • Dan Nguyen

    SHA 256 checksum:

    1c3ac799868a59811199f6797b547c7844416a9ffabed0b9eea741621df31fd5

    Total downloads 967

    For this version 967

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: