RubyGems Navigation menu

jekyll-compass 2.0.1

A Jekyll plugin enabling the Compass framework. Jekyll website. Compass is an extension library for the CSS preprocessor Sass.

Versions:

  1. 2.0.1 - November 23, 2015 (10.5 KB)
  2. 2.0.0 - November 23, 2015 (10.5 KB)
  3. 1.2.0 - September 05, 2014 (10.5 KB)
  4. 1.1.0 - September 05, 2014 (10.5 KB)
  5. 1.1.0.pre4 - April 10, 2014 (10.5 KB)
Show all versions (24 total)

Runtime Dependencies (2):

Authors:

  • Matthew Scharley, Jean-Denis Vauguet

Owners:

5d8d99489078355d0a958af1df7d916d7738c01a7c4b6d177fd88f6415a74386

SHA 256 checksum:

6723bb075388af2b352d3df3607f9051171128e454fca3f498d3a087d4c24731

Total downloads 30,233

For this version 4,883

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: