RubyGems Navigation menu

jekyll-deploy 0.0.2

Jekyll 3.0-compatible deploy plugin

Versions:

  1. 0.0.2 - November 24, 2015 (6.5 KB)
Show all versions (2 total)

Development Dependencies (1):

Authors:

  • Vincent Wochnik

Owners:

254c2542087d37e71b162fc76ae5efa8

SHA 256 checksum:

64a29129d03cbf24d0b23aa5a96ace54bc8a4a0d353d5eb60cbe6a0ba82f46ee

Total downloads 1,173

For this version 1,166

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: