RubyGems Navigation menu

jekyll-language-plugin 1.3.5

Jekyll 3.0-compatible multi-language plugin for posts, pages and includes

Versions:

  1. 1.3.5 - April 07, 2018 (117 KB)
  2. 1.3.4 - February 13, 2017 (117 KB)
  3. 1.3.3 - August 21, 2016 (117 KB)
  4. 1.3.2 - February 20, 2016 (117 KB)
  5. 1.3.1 - January 22, 2016 (117 KB)
Show all versions (22 total)

Authors:

  • Vincent Wochnik

Owners:

254c2542087d37e71b162fc76ae5efa8

SHA 256 checksum:

d4b039c4cbd182c76ed6f4a50f7c84b873143f3097763e46b9e395f7f1ba549d

Total downloads 15,969

For this version 224

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: