RubyGems Navigation menu

jekyll-less 0.0.4

Convert Less CSS files to standard CSS files as part of your Jekyll build.

Versions:

  1. 0.0.4 - December 04, 2011 (5.5 KB)
  2. 0.0.3 - December 04, 2011 (5.5 KB)
  3. 0.0.2 - July 09, 2011 (5.5 KB)
  4. 0.0.1 - June 30, 2011 (5 KB)

Runtime Dependencies (2):

  • jekyll >= 0.10.0
  • less >= 2.0.5
  • Owners:

    Authors:

    • Roger López

    SHA 256 checksum:

    4a3a8c69700d9ceb9d988c65bb6f9edca50df12ed4ce414c80461dbdde46a142

    Total downloads 37,375

    For this version 30,113

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: