RubyGems Navigation menu

jekyll-log-wrapper 1.0.0

A wrapper to make Jekyll's logger compliant

Versions:

  1. 1.0.0 - August 14, 2017 (5.5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

Owners:

Authors:

  • Jordon Bedwell

SHA 256 checksum:

96d8f97d1b5ef2d91a5f93966b9fb0be26004e1fbc47f9848188a3fed0a4c2a9

Total downloads 1,799

For this version 1,799

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: