RubyGems Navigation menu

jekyll-metrics 1.1.0

Metrics plugin for Jekyll. Supports Yandex Metrics and Google Analytics out of the box.

Versions:

  1. 1.1.0 - June 26, 2020 (8 KB)
  2. 1.0.0 - June 23, 2020 (7.5 KB)

Runtime Dependencies (2):

  • jekyll >= 3.7, < 5.0
  • nokogiri >= 0
  • Development Dependencies (5):

    Owners:

    Pushed by:

    Authors:

    • Ivan Zinovyev

    SHA 256 checksum:

    c441b9c72399a8b908dde69890e0a1ba60989dae8044f6dfb9449dbca7bd042e

    Total downloads 1,192

    For this version 692

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: