RubyGems Navigation menu

Reverse dependencies for jekyll-polyglot Latest version of the following gems require jekyll-polyglot

Total downloads 125,974

For this version 2,470

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Required Rubygems Version: >= 2.7.0

Links: