RubyGems Navigation menu

jekyll-polyglotter 1.4.0.pre.alpha.pre.6

Fast open source i18n plugin for Jekyll blogs.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.4.0.pre.alpha.pre.6 - July 30, 2018 (12 KB)
  2. 1.4.0.pre.alpha.pre.3 - July 30, 2018 (12 KB)
  3. 1.4.0.pre.alpha.pre.2 - July 30, 2018 (12 KB)
Show all versions (4 total)

Runtime Dependencies (1):

jekyll ~> 3

Owners:

Authors:

  • Samuel Volin, Tnarik Innael

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,313

For this version 1,458

License:

MIT

Required Ruby Version: >= 2.1.0

Required Rubygems Version: > 1.3.1

Links: