RubyGems Navigation menu

jekyll-swfobject 1.0.1

Liquid plugin for using SWFObject with Jekyll

Versions:

  1. 1.0.1 - October 01, 2013 (11.5 KB)
  2. 1.0.0 - July 04, 2013 (11.5 KB)

Runtime Dependencies (1):

  • jekyll >= 1.2.1
  • Development Dependencies (5):

  • bundler >= 1.3
  • mocha ~> 0.14.0
  • rake >= 0
  • shoulda ~> 3.5
  • shoulda-context ~> 1.1.5
  • Owners:

    Authors:

    • Jens Krause

    SHA 256 checksum:

    7dae62b4c4e7db3cf8a86373164f9c61aa2c769fbe1b6b6115b38ccd109f6dde

    Total downloads 3,947

    For this version 2,305

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: